Data ingestion delay - few minutes behind real-time ingestion
Incident Report for Coralogix
Resolved
This incident has been resolved.
Posted 4 months ago. May 22, 2019 - 15:57 IDT
Identified
We are investigating an issue causing data ingestion to delay by a few minutes, our team is currently collecting information in order to resolve the problem and we do not expect an escalation in the delay size.
We are sorry for the inconvenience and will publish a relevant analysis post this event if applicable.
Posted 4 months ago. May 22, 2019 - 15:38 IDT
This incident affected: Log Processing.